Premesse del sistema

Domanda

Di quale browser devo disporre per poter utilizzare al meglio il tool quint-essenz?

Risposta

Il tool quint-essenz può essere utilizzato con Firefox, Safari, Opera o Internet Explorer (a partire dalla versione 7). Noi consigliamo Firefox o Safari. Javascript non può essere disattivato.

Ultima modifica: 02 settembre 2010 16:07